<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.calcionow.it/xmlrpc.php" />
    <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.calcionow.it/wp-content/uploads/2022/11/calcionow_gnews_logo-300x300.png">
	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ibrahimovic annuncia: &quot;Ho deciso cosa fare dopo il Milan&quot;</title>
	<meta name="description" content="Zlatan Ibrahimovic svela cosa farà dopo il Milan. Lo svedese ha reso note le sue intenzioni per il futuro poche ore fa.  " />
	<link rel="canonical" href="https://www.calcionow.it/2022/12/26/ibrahimovic-annuncia-ho-deciso-cosa-fare-dopo-milan/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ibrahimovic annuncia: &quot;Ho deciso cosa fare dopo il Milan&quot;" />
	<meta property="og:description" content="Zlatan Ibrahimovic svela cosa farà dopo il Milan. Lo svedese ha reso note le sue intenzioni per il futuro poche ore fa.  " />
	<meta property="og:url" content="https://www.calcionow.it/2022/12/26/ibrahimovic-annuncia-ho-deciso-cosa-fare-dopo-milan/" />
	<meta property="og:site_name" content="Calcionow" />
	<meta property="article:published_time" content="2022-12-26T10:30:37+00:00" />
	<meta property="article:modified_time" content="2022-12-26T09:37:47+00:00" />
	<meta property="og:image" content="https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Nicola Patrissi" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Nicola Patrissi" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.calcionow.it/2022/12/26/ibrahimovic-annuncia-ho-deciso-cosa-fare-dopo-milan/#article","isPartOf":{"@id":"https://www.calcionow.it/2022/12/26/ibrahimovic-annuncia-ho-deciso-cosa-fare-dopo-milan/"},"author":{"name":"Nicola Patrissi","@id":"https://www.calcionow.it/#/schema/person/a36c68fde6562a209351bfc43aba9a38"},"headline":"Ibrahimovic annuncia: &#8220;Ho deciso cosa fare dopo il Milan&#8221;","datePublished":"2022-12-26T10:30:37+00:00","dateModified":"2022-12-26T09:37:47+00:00","mainEntityOfPage":{"@id":"https://www.calcionow.it/2022/12/26/ibrahimovic-annuncia-ho-deciso-cosa-fare-dopo-milan/"},"wordCount":544,"publisher":{"@id":"https://www.calcionow.it/#organization"},"image":{"@id":"https://www.calcionow.it/2022/12/26/ibrahimovic-annuncia-ho-deciso-cosa-fare-dopo-milan/#primaryimage"},"thumbnailUrl":"https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226.jpg","articleSection":["News"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.calcionow.it/2022/12/26/ibrahimovic-annuncia-ho-deciso-cosa-fare-dopo-milan/","url":"https://www.calcionow.it/2022/12/26/ibrahimovic-annuncia-ho-deciso-cosa-fare-dopo-milan/","name":"Ibrahimovic annuncia: \"Ho deciso cosa fare dopo il Milan\"","isPartOf":{"@id":"https://www.calcionow.it/#website"},"primaryImageOfPage":{"@id":"https://www.calcionow.it/2022/12/26/ibrahimovic-annuncia-ho-deciso-cosa-fare-dopo-milan/#primaryimage"},"image":{"@id":"https://www.calcionow.it/2022/12/26/ibrahimovic-annuncia-ho-deciso-cosa-fare-dopo-milan/#primaryimage"},"thumbnailUrl":"https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226.jpg","datePublished":"2022-12-26T10:30:37+00:00","dateModified":"2022-12-26T09:37:47+00:00","description":"Zlatan Ibrahimovic svela cosa farà dopo il Milan. Lo svedese ha reso note le sue intenzioni per il futuro poche ore fa.  ","breadcrumb":{"@id":"https://www.calcionow.it/2022/12/26/ibrahimovic-annuncia-ho-deciso-cosa-fare-dopo-milan/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.calcionow.it/2022/12/26/ibrahimovic-annuncia-ho-deciso-cosa-fare-dopo-milan/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.calcionow.it/2022/12/26/ibrahimovic-annuncia-ho-deciso-cosa-fare-dopo-milan/#primaryimage","url":"https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226.jpg","contentUrl":"https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226.jpg","width":1200,"height":800,"caption":"Zlatan Ibrahimovic."},{"@type":"BreadcrumbList","@id":"https://www.calcionow.it/2022/12/26/ibrahimovic-annuncia-ho-deciso-cosa-fare-dopo-milan/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.calcionow.it/"},{"@type":"ListItem","position":2,"name":"Ibrahimovic annuncia: &#8220;Ho deciso cosa fare dopo il Milan&#8221;"}]},{"@type":"WebSite","@id":"https://www.calcionow.it/#website","url":"https://www.calcionow.it/","name":"CalcioNow","description":"","publisher":{"@id":"https://www.calcionow.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.calcionow.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.calcionow.it/#organization","name":"CalcioNow","url":"https://www.calcionow.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.calcionow.it/#/schema/logo/image/","url":"https://www.calcionow.it/wp-content/uploads/2022/11/calcionow_little.png","contentUrl":"https://www.calcionow.it/wp-content/uploads/2022/11/calcionow_little.png","width":400,"height":101,"caption":"CalcioNow"},"image":{"@id":"https://www.calcionow.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.calcionow.it/#/schema/person/a36c68fde6562a209351bfc43aba9a38","name":"Nicola Patrissi","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.calcionow.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/52c6f4bcb9871f5db079042d3e230666?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/52c6f4bcb9871f5db079042d3e230666?s=96&d=mm&r=g","caption":"Nicola Patrissi"},"url":"https://www.calcionow.it/author/nicola-patrissi/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.calcionow.it/2022/12/26/ibrahimovic-annuncia-ho-deciso-cosa-fare-dopo-milan/amp/" /><meta name="generator" content="AMP for WP 1.0.77.54.1"/><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-stretch:normal;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVQ.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-stretch:normal;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVQ.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-stretch:normal;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVQ.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fvm-header-0-css' href='https://www.calcionow.it/wp-content/uploads/cache/fvm/1670921722/out/header-fc7fed45bed37155e6cafc24a99c0b9239acb13d.min.css' type='text/css' media='all' />
<script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.calcionow.it\/wp-content\/uploads\/cache\/fvm\/1670921722\/out\/header-589089a0fba76193412b820e9caf688337c6ef8b.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.calcionow.it\/wp-content\/uploads\/cache\/fvm\/1670921722\/out\/header-589089a0fba76193412b820e9caf688337c6ef8b.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.calcionow.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.calcionow.it/wp-json/wp/v2/posts/1447" /><link rel="alternate" type="application/json+oembed" href="https://www.calcionow.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcionow.it%2F2022%2F12%2F26%2Fibrahimovic-annuncia-ho-deciso-cosa-fare-dopo-milan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.calcionow.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcionow.it%2F2022%2F12%2F26%2Fibrahimovic-annuncia-ho-deciso-cosa-fare-dopo-milan%2F&#038;format=xml" />
<script>var dadasuite365WebPushData = {"site":"www.calcionow.it","site_url":"https:\/\/www.calcionow.it","vapid_key":"BOyz-sEfcU-Mrud5-WPe40aHg2Fq5y8KElxnUprtj60iCQC4FRuKl6HsYFKLI1lbr0mpJ7-ADwVap-FSdME5WD8","dadasuite_365_webpush_api":"https:\/\/sensor05.dadapush.it\/api\/push"}</script><script src="https://www.calcionow.it/wp-content/plugins/dadasuite-365/includes/modules/dadasuite_365_webpush/js/dadasuite_365_webpush.js"></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"acbb62e9dc","wpRestUrl":"https:\/\/www.calcionow.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.calcionow.it\/wp-admin\/","wpRestNonce":"acbb62e9dc","wpRestUrl":"https:\/\/www.calcionow.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.calcionow.it\/wp-admin\/","wpRestNonce":"acbb62e9dc","wpRestUrl":"https:\/\/www.calcionow.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":1447};
    </script>
    <!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.webfarm365.cloud/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9549885-20"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9549885-20');
</script>
 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55881171-1');
</script>

<script>
	 var googletag = googletag || {};
	 googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
	window._tgvtag = window._tgvtag || [];
	window._tgvtag.players = window._tgvtag.players || []; 
</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #313b45 !important;
        }
    }

    
    #td-mobile-nav .td-register-section .td-login-button,
    .td-search-wrap-mob .result-msg a {
        background-color: #313b45;
    }

    
    #td-mobile-nav .td-register-section .td-login-button,
    .td-search-wrap-mob .result-msg a {
        color: #3393b8;
    }



    
    .td-mobile-content li a,
    .td-mobile-content .td-icon-menu-right,
    .td-mobile-content .sub-menu .td-icon-menu-right,
    #td-mobile-nav .td-menu-login-section a,
    #td-mobile-nav .td-menu-logout a,
    #td-mobile-nav .td-menu-socials-wrap .td-icon-font,
    .td-mobile-close .td-icon-close-mobile,
    .td-search-close .td-icon-close-mobile,
    .td-search-wrap-mob,
    .td-search-wrap-mob #td-header-search-mob,
    #td-mobile-nav .td-register-section,
    #td-mobile-nav .td-register-section .td-login-input,
    #td-mobile-nav label,
    #td-mobile-nav .td-register-section i,
    #td-mobile-nav .td-register-section a,
    #td-mobile-nav .td_display_err,
    .td-search-wrap-mob .td_module_wrap .entry-title a,
    .td-search-wrap-mob .td_module_wrap:hover .entry-title a,
    .td-search-wrap-mob .td-post-date {
        color: #313b45;
    }
    .td-search-wrap-mob .td-search-input:before,
    .td-search-wrap-mob .td-search-input:after,
    #td-mobile-nav .td-menu-login-section .td-menu-login span {
        background-color: #313b45;
    }

    #td-mobile-nav .td-register-section .td-login-input {
        border-bottom-color: #313b45 !important;
    }.post header .td-post-author-name,
    .post header .td-post-author-name a {
        font-size:16px;
	
    }
    
    .post header .td-post-date .entry-date {
        font-size:16px;
	
    }
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #313b45 !important;
        }
    }

    
    #td-mobile-nav .td-register-section .td-login-button,
    .td-search-wrap-mob .result-msg a {
        background-color: #313b45;
    }

    
    #td-mobile-nav .td-register-section .td-login-button,
    .td-search-wrap-mob .result-msg a {
        color: #3393b8;
    }



    
    .td-mobile-content li a,
    .td-mobile-content .td-icon-menu-right,
    .td-mobile-content .sub-menu .td-icon-menu-right,
    #td-mobile-nav .td-menu-login-section a,
    #td-mobile-nav .td-menu-logout a,
    #td-mobile-nav .td-menu-socials-wrap .td-icon-font,
    .td-mobile-close .td-icon-close-mobile,
    .td-search-close .td-icon-close-mobile,
    .td-search-wrap-mob,
    .td-search-wrap-mob #td-header-search-mob,
    #td-mobile-nav .td-register-section,
    #td-mobile-nav .td-register-section .td-login-input,
    #td-mobile-nav label,
    #td-mobile-nav .td-register-section i,
    #td-mobile-nav .td-register-section a,
    #td-mobile-nav .td_display_err,
    .td-search-wrap-mob .td_module_wrap .entry-title a,
    .td-search-wrap-mob .td_module_wrap:hover .entry-title a,
    .td-search-wrap-mob .td-post-date {
        color: #313b45;
    }
    .td-search-wrap-mob .td-search-input:before,
    .td-search-wrap-mob .td-search-input:after,
    #td-mobile-nav .td-menu-login-section .td-menu-login span {
        background-color: #313b45;
    }

    #td-mobile-nav .td-register-section .td-login-input {
        border-bottom-color: #313b45 !important;
    }.post header .td-post-author-name,
    .post header .td-post-author-name a {
        font-size:16px;
	
    }
    
    .post header .td-post-date .entry-date {
        font-size:16px;
	
    }
</style>


 <!-- Adser -->
<link rel="modulepreload" href="https://cdn.adkaora.space/nextmediaweb/calcionow/prod/adk-init.js">
<script type="module" defer="" src="https://cdn.adkaora.space/nextmediaweb/calcionow/prod/adk-init.js"></script>
 <!-- \Adser -->



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.calcionow.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.calcionow.it/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.calcionow.it/2022/12/26/ibrahimovic-annuncia-ho-deciso-cosa-fare-dopo-milan/",
                    "name": "Ibrahimovic annuncia: &#8220;Ho deciso cosa fare dopo il Milan&#8221;"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.calcionow.it/wp-content/uploads/2022/11/cropped-calcionow_gnews_logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.calcionow.it/wp-content/uploads/2022/11/cropped-calcionow_gnews_logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.calcionow.it/wp-content/uploads/2022/11/cropped-calcionow_gnews_logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.calcionow.it/wp-content/uploads/2022/11/cropped-calcionow_gnews_logo-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-1447 single-format-standard td-standard-pack ibrahimovic-annuncia-ho-deciso-cosa-fare-dopo-milan global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-19"><a href="https://www.calcionow.it/news/">News</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.calcionow.it/calciomercato/">Calciomercato</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.calcionow.it/calcio-estero/">Calcio Estero</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.calcionow.it/fantacalcio/">Fantacalcio</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.calcionow.it/wags/">Wags</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.calcionow.it/videogames/">Videogames</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.calcionow.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.calcionow.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.calcionow.it/">
            <img class="td-retina-data" data-retina="https://www.calcionow.it/wp-content/uploads/2022/11/calcionow-300x84.png" src="https://www.calcionow.it/wp-content/uploads/2022/11/calcionow-300x84.png" alt=""/>
            <span class="td-visual-hidden">Calcionow</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- Calcionow_Leader -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9542286991579742"
     data-ad-slot="7025316656"
     data-ad-format="horizontal"
></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.calcionow.it/">
			<img class="td-retina-data" data-retina="https://www.calcionow.it/wp-content/uploads/2022/11/calcionow-300x84.png" src="https://www.calcionow.it/wp-content/uploads/2022/11/calcionow-300x84.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.calcionow.it/">
			<img class="td-retina-data" data-retina="https://www.calcionow.it/wp-content/uploads/2022/11/calcionow-300x84.png" src="https://www.calcionow.it/wp-content/uploads/2022/11/calcionow-300x84.png" alt=""/>
		</a>
	    </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-19"><a href="https://www.calcionow.it/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="https://www.calcionow.it/calciomercato/">Calciomercato</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://www.calcionow.it/calcio-estero/">Calcio Estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="https://www.calcionow.it/fantacalcio/">Fantacalcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="https://www.calcionow.it/wags/">Wags</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="https://www.calcionow.it/videogames/">Videogames</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.calcionow.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.calcionow.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.calcionow.it/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ibrahimovic annuncia: &#8220;Ho deciso cosa fare dopo il Milan&#8221;</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1447" class="post-1447 post type-post status-publish format-standard has-post-thumbnail category-news" >
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Ibrahimovic annuncia: &#8220;Ho deciso cosa fare dopo il Milan&#8221;</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.calcionow.it/author/nicola-patrissi/">Nicola Patrissi</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-26T11:30:37+01:00" >26/12/2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content --><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Calcionow_Articolo_top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9542286991579742"
     data-ad-slot="1179175171"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>Zlatan Ibrahimovic svela cosa farà dopo il Milan. Lo svedese ha reso note le sue intenzioni per il futuro poche ore fa</strong>.</p>
<p>Mentre le squadre di Premier League si preparano a scendere in campo quest&#8217;oggi per il classico Boxing Day, che vedrà in campo anche la Serie B, quelle di Serie A continuano a lavorare per farsi trovar pronte in vista della ripresa del campionato che scatterà mercoledì prossimo.</p>
<figure id="attachment_1448" aria-describedby="caption-attachment-1448" style="width: 1200px" class="wp-caption alignnone"><img decoding="async" class="size-full wp-image-1448" src="https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226.jpg" alt="Ibrahimovic: ecco cosa farà lo svedese dopo il Milan." width="1200" height="800" srcset="https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226.jpg 1200w, https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226-300x200.jpg 300w, https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226-1024x683.jpg 1024w, https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226-768x512.jpg 768w, https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226-150x100.jpg 150w, https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226-696x464.jpg 696w, https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226-1068x712.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-1448" class="wp-caption-text">Zlatan Ibrahimovic.</figcaption></figure>
<p>Una ripresa che vedrà in scena la sedicesima giornata in cui spiccherà, senz&#8217;ombra di dubbio, il big match di San Siro, in programma alle 20.45, tra i padroni di casa dell&#8217;Inter e l&#8217;inarrestabile capolista, Napoli. Un big match, quello tra meneghini e partenopei, che sarà ovviamente preceduto da tutte le gare del pomeriggio tra cui quella d&#8217;apertura, con fischio d&#8217;inizio fissato alle 12.30, tra la Salernitana di Davide Nicola e il <strong>Milan di Stefano Pioli</strong>.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Calcionow_Articolo_Medium -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9542286991579742"
     data-ad-slot="9496648890"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Una sfida, quella dell&#8217;Arechi, alla quale i rossoneri, in attesa di disputare venerdì l&#8217;ultima amichevole col Psv Eindhoven, arrivano dalle due sconfitte rimediate contro Arsenal e Liverpool. Due debacle, queste, che non hanno chiaramente visto protagonista<a href="https://www.calcionow.it/2022/12/05/futuro-ibrahimovic-annuncio-ufficiale-tifosi-stentano-crederci/" target="_blank" rel="noopener"><strong> Zlatan Ibrahimovic</strong></a> che, ancora alla ricerca della forma migliore dopo l&#8217;operazione al ginocchio dello scorso maggio, ha rivelato ad Alberto Angela, durante la trasmissione &#8220;<em>Stasera a Milano</em>&#8221; andata in onda su Rai Uno ieri sera, <strong>cosa farà una volta terminata la sua carriera al</strong> <strong>Milan</strong>.</p>
<h2>Ibrahimovic, decisione presa: &#8220;Milano è la mia seconda casa&#8221;</h2>
<p>Intervistato, come detto, da Alberto Angela durante la trasmissione<em> Stasera a Milano</em>, andata in onda poche ore fa su Rai Uno,<strong> Ibrahimovic</strong> ha svelato al noto divulgatore quelle che potrebbero essere le sue intenzioni una volta appesi gli scarpini al chiodo. Immersi nella splendida cornice dello Stadio Giuseppe Meazza, i due si sono intrattenuti in una bella chiacchierata nel corso della quale lo svedese ha espresso tutto il suo attaccamento alla città di Milano.</p>
<figure id="attachment_1450" aria-describedby="caption-attachment-1450" style="width: 740px" class="wp-caption alignnone"><img decoding="async" loading="lazy" class="size-full wp-image-1450" src="https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226-1.jpg" alt="Ibrahimovic: ecco cosa farà dopo il ritiro." width="740" height="550" srcset="https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226-1.jpg 740w, https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226-1-300x223.jpg 300w, https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226-1-150x111.jpg 150w, https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226-1-485x360.jpg 485w, https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226-1-696x517.jpg 696w, https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226-1-80x60.jpg 80w, https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226-1-160x120.jpg 160w, https://www.calcionow.it/wp-content/uploads/2022/12/Ibrahimovic-calcionow.it-20221226-1-265x198.jpg 265w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-1450" class="wp-caption-text">Ibrahimovic con la maglia del Milan.</figcaption></figure>
<p>Alla domanda &#8220;<strong>Che significato ha per te Milano?</strong>&#8221; postagli dal conduttore, il classe &#8217;81 ha infatti risposto: &#8220;<em>Ho passato tanti anni qui. Ho conosciuto la città che è come la mia seconda casa. Ho conosciuto gente in città che mi fa sentire a casa, sto molto bene. Godo, vivo e mi sento vivo. <strong>Non è un segreto che io possa restare qui dopo la fine della mia carriera</strong></em>&#8220;.</p>
<p>Continuando, l&#8217;ex Manchester United e Paris Saint Germain, ha quindi parlato anche delle sensazioni positive che prova quando calca il terreno di San Siro:</p>
<p>&#8220;<em>Giocare in uno stadio così importante mi fa un grande effetto. San Siro, per otto/nove anni ha fatto parte della mia carriera. Qui ho avuto la fortuna di vincere trofei importanti, giocare con grandi campioni e lavorare con grandi allenatori</em>&#8220;.</p>
<h2>Ibrahimovic, un consiglio per i giovani: &#8220;Fate quello che vi rende felici&#8221;</h2>
<p><strong>Oltre alla conferma del grande amore che lo lega alla città di Milano, Ibrahimovic</strong>, nel corso della conversazione con Alberto Angela, ha speso belle parole anche per i giovani ai quali consiglia:</p>
<p>&#8220;<em>Prima di tutto fai quello che ti rende felice. Non devi fare le cose per altre persone, lo devi fare per te stesso, credi in te stesso. Questo ti porta avanti a lungo</em>&#8220;.</p>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Calcionow_Fondo_Articolo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9542286991579742"
     data-ad-slot="5557403880"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="M848684ScriptRootC1392316"></div></div>
<!-- AI CONTENT END 1 -->
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.calcionow.it/author/nicola-patrissi/">Nicola Patrissi</a></span></div>            <!-- meta -->        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="ai_widget-2" class="td_block_template_1 widget ai_widget-2 ai_widget"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- CalcioNow_Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9542286991579742"
     data-ad-slot="3824438242"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
		<aside id="recent-posts-2" class="td_block_template_1 widget recent-posts-2 widget_recent_entries">
		<h4 class="block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.calcionow.it/2022/12/26/ibrahimovic-annuncia-ho-deciso-cosa-fare-dopo-milan/" aria-current="page">Ibrahimovic annuncia: &#8220;Ho deciso cosa fare dopo il Milan&#8221;</a>
									</li>
											<li>
					<a href="https://www.calcionow.it/2022/12/26/juventus-data-rientro-pogba/">Juventus, c&#8217;è la data per il ritorno di Pogba: tifosi furiosi</a>
									</li>
											<li>
					<a href="https://www.calcionow.it/2022/12/26/inter-via-dzeko-galatasaray/">Inter: via Dzeko, giocherà in un&#8217;altra big</a>
									</li>
											<li>
					<a href="https://www.calcionow.it/2022/12/26/inter-scalvini-ce-un-problema-puo-saltare-tutto/">Inter-Scalvini: c&#8217;è un problema. Può saltare tutto</a>
									</li>
											<li>
					<a href="https://www.calcionow.it/2022/12/25/calciomercato-stella-dortmund-parametro-zero-serie-a/">Calciomercato, stella del Dortmund via a zero. La Serie A lo aspetta</a>
									</li>
					</ul>

		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Calcionow_Articolo_top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9542286991579742"
     data-ad-slot="1179175171"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="tdi_3" class="tdc-zone"><div class="tdc_zone tdi_4  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_4{
                    min-height: 0;
                }
</style><div id="tdi_5" class="tdc-row stretch_row"><div class="vc_row tdi_6  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_6,
                .tdi_6 .tdc-columns{
                    min-height: 0;
                }.tdi_6,
				.tdi_6 .tdc-columns{
				    display: block;
				}.tdi_6 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_6{
position:relative;
}

.tdi_6 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_6{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_5_rand_style td-element-style" ><style>
.tdi_5_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_8  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_8{
                    vertical-align: baseline;
                }.tdi_8 > .wpb_wrapper,
				.tdi_8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_8 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_9 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" >
<style>

/* inline tdc_css att */

.tdi_9{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_9{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_9 .tdm-descr{
                    color: #cccccc;
                
					font-size:14px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Copyright © 2022 CalcioNow.it proprietà di D&D PowerWeb Srl - dpowerdweb@gmail.com<br>Piazza Tarquinia 5 - 00183 Roma RM - P.Iva 15336031008</p></div></div></div><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_12 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_12" >
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_12 li{
					display: inline-block;
				
					font-size:14px !important;
				}.tdi_12 .menu{
					display: flex;
				}.tdi_12 .sub-menu{
					display: none;
				}.tdi_12 ul li{
					margin-right: 15px;
				}.tdi_12 ul li:last-child{
					margin-right: 0;
				}.tdi_12 ul{
					text-align: right;
					justify-content: flex-end;
				}.tdi_12 a{
					color: #cccccc;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_12 ul{
					text-align: center;
					justify-content: center;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_12 ul{
					text-align: center;
					justify-content: center;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_12 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://www.calcionow.it/redazione/">Redazione</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-27"><a href="https://www.calcionow.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://www.calcionow.it/disclaimer/">Disclaimer</a></li>
</ul></div></div></div></div></div></div></div></div></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Calcionow_Fondo_Articolo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9542286991579742"
     data-ad-slot="5557403880"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="M848684ScriptRootC1392316"></div></div>
<!-- AI CONTENT END 2 -->
        </div>

		
</div><!--close td-outer-wrap-->


<script>
    
    jQuery('.tagdiv-type figure:first-of-type').css('margin-top',0);

	jQuery(function() {
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/dadafree_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
}); 
</script>


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1.1 (rara)
        Deploy mode: deploy
        
        uid: 63a977e9f2382
    -->

    <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.calcionow.it\/wp-content\/uploads\/cache\/fvm\/1670921722\/out\/footer-0520aa5803584633fd329aff55ae71b08f2e9082.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.calcionow.it\/wp-content\/uploads\/cache\/fvm\/1670921722\/out\/footer-0520aa5803584633fd329aff55ae71b08f2e9082.min.js' id='fvm-footer-0-js'><\/script>");}</script>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Dynamic page generated in 0.221 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-26 11:31:05 -->

<!-- super cache -->